Does Discourse 2.1.3 support paid member plug-in


(Xian Liang Jiang) #1

Does 2.1.3 support paid member plug-in?


(Dmitry Fedyuk) #2

As the plugin is discontinued, I did not make it compatible with the recent Discoure versions.